EPiServerCMS6ToNetFour.1.0.0

By David Knipe

Transforms a EPiServer project to run .net 4.0 (your application needs to target .net 4.0 before proceeding)

PM> Install-Package EPiServerCMS6ToNetFour

Package Details


Downloads: 5
Last updated: 5/13/2011

Dependencies


Version History


Version Downloads Last updated
1.0.0 5 5/13/2011